This page has been moved to /plugins/1/manual-setup/prerequisites